<!DOCTYPE html><html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.muhafazakar.com/xmlrpc.php" /><link type="text/css" media="all" href="http://www.muhafazakar.com/wp-content/cache/autoptimize/css/autoptimize_d9fe5150cb596a797383df60c63fe800.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.muhafazakar.com/wp-content/cache/autoptimize/css/autoptimize_e9a57b848b46f3eb30e4bdc5a82a9f81.css" rel="stylesheet" /><title>54. Sayı &#8211; Türk İslam Düşüncesinin Doğası | Muhafazakar Düşünce</title><meta property="og:title" content="54. Sayı &#8211; Türk İslam Düşüncesinin Doğası"/><meta property="og:type" content="article"/><meta property="og:description" content="&amp;nbsp;TAKDİM
Muhafazakar Düşünce dergisi olarak iki ayrı dosya konusu ve yine zengi..."/><meta property="og:url" content="http://www.muhafazakar.com/54-sayi-turk-islam-dusuncesinin-dogasi-2/"/><meta property="og:site_name" content="Muhafazakar Düşünce"/><meta property="og:image" content="http://www.muhafazakar.com/wp-content/uploads/2018/11/kapak.jpg" /><link rel="alternate" type="application/rss+xml" title="Muhafazakar Düşünce &raquo; Beslemesi" href="http://www.muhafazakar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Muhafazakar Düşünce &raquo; Yorum Beslemesi" href="http://www.muhafazakar.com/comments/feed/" /><link rel='stylesheet' id='jquery-style-css'  href='http://code.jquery.com/ui/1.11.0/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.muhafazakar.com\/wp-admin\/admin-ajax.php","post_id":"2174"};
/*  */</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muhafazakar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muhafazakar.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='54. Sayı &#8211; Türk İslam Düşüncesinin Doğası' href='http://www.muhafazakar.com/54-sayi-turk-islam-dusuncesinin-dogasi/' /><meta name="generator" content="WordPress 4.2.21" /><link rel='canonical' href='http://www.muhafazakar.com/54-sayi-turk-islam-dusuncesinin-dogasi-2/' /><link rel='shortlink' href='http://www.muhafazakar.com/?p=2174' /><link rel="shortcut icon" href="http://www.muhafazakar.com/wp-content/uploads/2015/09/favcon.jpg" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://www.muhafazakar.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="http://www.muhafazakar.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://www.muhafazakar.com/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.muhafazakar.com/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.muhafazakar.com/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46157544-12', 'auto');
  ga('send', 'pageview');</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.muhafazakar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.muhafazakar.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46157544-12', 'auto');
  ga('send', 'pageview');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1990169537897837&ev=PageView&noscript=1"
/></noscript></head><body id="top" class="single single-post postid-2174 single-format-standard lazy-enabled wpb-js-composer js-comp-ver-4.11.1 vc_responsive"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.muhafazakar.com/"> <button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.muhafazakar.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div id="mobile-menu" ></div> </aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">Cumartesi , Aralık 8 2018</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="http://www.muhafazakar.com/category/muhafazakarlik-uzerine/">Muhafazakârlık</a></li><li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.muhafazakar.com/muhafazakarlik-literaturu/">Muhafazakârlık Literatürü</a></li><li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://www.muhafazakar.com/yazara-notlar/">Yazara Notlar</a></li><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://www.muhafazakar.com/kunye/">Künye</a></li><li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://www.muhafazakar.com/iletisim/">İletişim</a></li><li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="http://www.muhafazakar.com/abone-ol/">Abone Ol</a></li><li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1579"><a href="#">Satış Noktaları</a><ul class="sub-menu"><li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="http://www.muhafazakar.com/satis-noktalari/">Kitap Evleri</a></li></ul></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://www.muhafazakar.com/"> <button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.muhafazakar.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:5px; margin-bottom:5px;"><h2> <a title="Muhafazakar Düşünce" href="http://www.muhafazakar.com/"> <img src="http://www.muhafazakar.com/wp-content/uploads/2017/04/LOGOBANNER.jpg" alt="Muhafazakar Düşünce"  /><strong>Muhafazakar Düşünce Muhafazakar Düşünce</strong> </a></h2></div><div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-ilk" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.muhafazakar.com/">Anasayfa</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.muhafazakar.com/category/dergi/"><i class="fa fa-book"></i>Önceki Sayılar</a></li><li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="http://www.muhafazakar.com/category/gelecek-sayilar/">Gelecek Sayılar</a></li><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665 mega-menu mega-cat "><a href="http://www.muhafazakar.com/category/etkinlikler/">Etkinlikler</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content"><div id="mega-cat-665-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/vefatinin-50-yilinda-ali-fuat-basgil-sempozyumu/" title="VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU"><img src="http://www.muhafazakar.com/wp-content/uploads/2017/09/sempozyum-tarih-degisikligi.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/vefatinin-50-yilinda-ali-fuat-basgil-sempozyumu/" title="VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU">VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Eylül 2017</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye/" title="15 Temmuz&#8217;un Işığında Türkiye"><img src="http://www.muhafazakar.com/wp-content/uploads/2016/12/mdd49-web-e1481372686257.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye/" title="15 Temmuz&#8217;un Işığında Türkiye">15 Temmuz&#8217;un Işığında Türkiye</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Aralık 2016</span></div><div class="mega-menu-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="http://www.muhafazakar.com/panel-duyurusu/" title="PANEL DUYURUSU"><img src="http://www.muhafazakar.com/wp-content/uploads/2016/02/TANITIM71.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/panel-duyurusu/" title="PANEL DUYURUSU">PANEL DUYURUSU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 Şubat 2016</span></div><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://www.muhafazakar.com/islam-medeniyetini-kuran-dusunurler-sempozyumu/" title="İslam Medeniyetini Kuran Düşünürler Sempozyumu"><img src="http://www.muhafazakar.com/wp-content/uploads/2015/08/mdd-konya-sempozyum.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/islam-medeniyetini-kuran-dusunurler-sempozyumu/" title="İslam Medeniyetini Kuran Düşünürler Sempozyumu">İslam Medeniyetini Kuran Düşünürler Sempozyumu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Ağustos 2015</span></div></div></div><div class="clear"></div></div></div></div></li><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666 mega-menu mega-cat "><a href="http://www.muhafazakar.com/category/duyurular/">Duyurular</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content"><div id="mega-cat-666-13" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/vefatinin-50-yilinda-ali-fuat-basgil-sempozyumu-2/" title="VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU"><img src="http://www.muhafazakar.com/wp-content/uploads/2017/09/sempozyum-tarih-degisikligi.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/vefatinin-50-yilinda-ali-fuat-basgil-sempozyumu-2/" title="VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU">VEFATININ 50. YILINDA ALİ FUAT BAŞGİL SEMPOZYUMU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 Aralık 2017</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/51-sayi-du%cc%88nya-siyasetinde-muhafazaka%cc%82rlik-3/" title="51. Sayı &#8211; Dünya Siyasetinde Muhafazakârlık"><img src="http://www.muhafazakar.com/wp-content/uploads/2017/09/muhafazakar-dusunce-sayi-51-thumbnail.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/51-sayi-du%cc%88nya-siyasetinde-muhafazaka%cc%82rlik-3/" title="51. Sayı &#8211; Dünya Siyasetinde Muhafazakârlık">51. Sayı &#8211; Dünya Siyasetinde Muhafazakârlık</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 Eylül 2017</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye/" title="15 Temmuz&#8217;un Işığında Türkiye"><img src="http://www.muhafazakar.com/wp-content/uploads/2016/12/mdd49-web-e1481372686257.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye/" title="15 Temmuz&#8217;un Işığında Türkiye">15 Temmuz&#8217;un Işığında Türkiye</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Aralık 2016</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye-sempozyumu/" title="15 Temmuz&#8217;un Işığında Türkiye Sempozyumu"><img src="http://www.muhafazakar.com/wp-content/uploads/2016/09/sempozyum-web.jpg" width="310" height="165" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.muhafazakar.com/15-temmuzun-isiginda-turkiye-sempozyumu/" title="15 Temmuz&#8217;un Işığında Türkiye Sempozyumu">15 Temmuz&#8217;un Işığında Türkiye Sempozyumu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 Eylül 2016</span></div></div></div><div class="clear"></div></div></div></div></li><li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="http://www.muhafazakar.com/category/gonullu-tercumanlik/">Gönüllü Tercümanlık</a></li><li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="http://www.muhafazakar.com/category/english/">English</a></li><li id="menu-item-1585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1585"><a href="#">Satış Noktaları</a><ul class="sub-menu menu-sub-content"><li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="http://www.muhafazakar.com/satis-noktalari/">Kitap Evleri</a></li></ul></li></ul></div> <a href="http://www.muhafazakar.com/?tierand=1" class="random-article ttip" title="Rastgele Dergi Getir"><i class="fa fa-random"></i></a></div> </nav> </header><div id="main-content" class="container"><div class="content"> <article class="post-listing post-2174 post type-post status-publish format-standard has-post-thumbnail hentry category-slider" id="the-post"><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">54. Sayı &#8211; Türk İslam Düşüncesinin Doğası</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Kasım 2018</span> <span class="post-views"><i class="fa fa-eye"></i>53 Görüntüleme</span></p><div class="clear"></div><div class="entry"><div class="share-post"> <span class="share-text">Paylaş</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://www.muhafazakar.com/?p=2174" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="http://twitter.com/home?status=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası http://www.muhafazakar.com/?p=2174 via @@muhafazakardd" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.muhafazakar.com/?p=2174&amp;name=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.muhafazakar.com/?p=2174&title=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div class="clear"></div></div><section id="related_posts"><div class="block-head"><h3>İlgili içerikler</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://www.muhafazakar.com/islam-hukuku-acisindan-muslumanlar-ve-musluman-olmayanlar-arasindaki-iliskinin-dayandigi-esaslar-isiginda-savas-baris-kavramlari/"> <img width="2750" height="1367" src="http://www.muhafazakar.com/wp-content/uploads/2018/10/hasan-doğan-mdd-tanıtım.jpg" class="attachment-tie-medium wp-post-image" alt="hasan-doğan-mdd-tanıtım" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.muhafazakar.com/islam-hukuku-acisindan-muslumanlar-ve-musluman-olmayanlar-arasindaki-iliskinin-dayandigi-esaslar-isiginda-savas-baris-kavramlari/" rel="bookmark">İslam Hukuku Açısından Müslümanlar ve Müslüman Olmayanlar Arasındaki İlişkinin Dayandığı Esaslar Işığında Savaş-Barış Kavramları &#8211; Hasan DOĞAN</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 Ekim 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.muhafazakar.com/53-sayi-avrupada-asiri-sag-ve-islamofobi/"> <img width="1600" height="837" src="http://www.muhafazakar.com/wp-content/uploads/2018/10/mdd-slider-1600x837.jpg" class="attachment-tie-medium wp-post-image" alt="mdd slider 1600x837" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.muhafazakar.com/53-sayi-avrupada-asiri-sag-ve-islamofobi/" rel="bookmark">53. Sayı &#8211; Avrupa&#8217;da Aşırı Sağ ve İslamofobi</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Ekim 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.muhafazakar.com/terakkici-muhafazakar-bir-mutefekkir-ali-fuad-basgil/"> <img width="1600" height="837" src="http://www.muhafazakar.com/wp-content/uploads/2018/01/md.jpeg" class="attachment-tie-medium wp-post-image" alt="md" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.muhafazakar.com/terakkici-muhafazakar-bir-mutefekkir-ali-fuad-basgil/" rel="bookmark">Terakkici Muhafazakar Bir Mütefekkir: Ali Fuad Başgil</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Ocak 2018</span></p></div><div class="clear"></div></div> </section><div class="page" title="Page 7"><div class="layoutArea"><div class="column"><p>&nbsp;</p><p><em>TAKDİM</em><br /> Muhafazakar Düşünce dergisi olarak iki ayrı dosya konusu ve yine zengin bir içerikle okuyucularımızın karşısına çıkmanın mutluluğunu yaşıyoruz. Sayımızın ilk dosyası “Türk-İslam Düşüncesinin Doğası”nı konu alıyor. Dergimizin ilk sayısından itibaren, bu topraklara özgü ve tüm insanlığa hitap eden bir düşünce geleneğinin oluşmasına kendimizce katkı vermeye çalıştığımız tüm okuyucularımızın malumu. Bu bakımdan, daha önceki sayılarda da yer verdiğimiz Türk-İslam düşüncesinin geçmişi, bugünü ve geleceğine yönelik değerlendirmelerin güçlü bir entelektüel tartışma zemini meydana getirmesi en büyük temennimiz.</p><p>Bu sayımızda ikinci bir dosya konumuz daha var. Geride bıraktığımız 24 Haziran 2018 Cumhurbaşkanlığı ve milletvekili genel seçimlerinin sonuçlarına yönelik değerlendirmeleri yetkin isimlerin kaleminden ele alıyoruz. Yeni bir sistemin uygulanmaya başlandığı tarihsel bir eşikte bu yazılar oldukça önemli bir mahiyet taşıyor.</p><p>Muhafazakar Düşünce’nin bu sayısına son dönem düşünce hayatımızın en mümtaz şahsiyetlerinden Bedri Gencer hocanın bir yazısıyla başlıyoruz. “Fıkıh Olarak Türk Düşüncesi -İslâm-Türk Düşüncesinin Doğası Üzerine-“ başlıklı makalesinde Gencer, düşünce tarihimizde “fıkıh geleneği”nin etkileri üzerinde duruyor; bu gelenekten kopmanın doğurduğu etkileri ele alıyor. Gencer’e göre, Türk düşüncesinin içinde girdiği krizden kurtulmasının tek yolu, fıkıh paradigmasına dönmekten geçiyor. Bu yazının düşünce hayatımız açısından yeni sorgulamaların kapısını açacağı muhakkak.</p><p><span id="more-2174"></span></p><p>İkinci yazımız Erdal Aydın imzasını taşıyor. Aydın “Erken Dönem Hilafet Örnekleri Işığında İslam’da Demokratik Bir Hilafet Tasavvuru Mümkün mü?” başlıklı çalışmasında önemli bir sorunun cevabını arıyor: İslâm dininin yönetici seçme usulleri ile demokratik yönetim anlayışı ne ölçüde bağdaştırılabilir. Aksoy, erken dönem İslâm tarihinden örneklerle bugün gayet mümkün olduğunu savunuyor.</p><p>Bu yazının hemen ardından düşünce hayatımıza yönelik “portrelerle” devam ediyoruz. Düşünce tarihimizde, geride bıraktığımız yüzyıl içinde farklı etkilerde bulunan dört mütefekkirin fikrî katkıları ve kendilerine yönelik eleştirel değerlendirmeler dört ayrı ve ayrıntılı yazımızın konusunu oluşturuyor. Bu bölüme İlyas Söğütlü’nün “Jön Türkler ve Siyasal Elitizm: Ahmet Rıza Bey Özelinde Bir İnceleme” başlıklı makalesinde Ahmet Rıza Beyden hareketle Jön Türklerin topluma ve siyaset bakışlarını özetliyor. Söğütlü, bir bakıma Jön Türklerin kendilerinden sonraya da miras kalan elitizmlerinin etkilerini değerlendiriyor.</p><p>Aynı minval üzere bir başka çalışma Salih Zeki Haklı’nın imzasını taşıyor. Salih Zeki Haklı “Ahmet Ağaoğlu’nun Batılılaşma Düşüncesinde Türkiye’nin Toplumsal Yapısı ve Kültürel Değişim” başlıklı makalesinde gerek İttihat ve Terakki içinde gerekse Cumhuriyetin ilk yıllarında oldukça önemli olan Ahmet Ağaoğlu’nun Türkiye’deki değişim dinamiklerine ilişkin yaklaşımına yoğunlaşıyor; Ağaoğlu’nun tezlerini oldukça kapsamlı şekilde ele alıyor.</p><p>İzleyen makalede Adem Levent, düşünce hayatımız içinde değeri yeterince bilinmeyen isimlerden bir diğeri olan Sabri F. Ülgener’in düşüncelerine odaklanıyor. Yazar, makalesinde Ülgener’in Keynesçi ve liberal iktisadi düşünceler arasında konumlanışını değerlendiriyor.</p><p>Bu bölümdeki son makale Hicret Toprak imzasını taşıyor. Toprak, “Dinin İhyası, Toplumun Maslahatı, Devletin Bekâsı:  Ahmet Hamdi Akseki Üzerine Bir Çözümleme”  adını taşıyan çalışmasında Osmanlı’nın son ve Cumhuriyetin ilk dönemlerinin en önemli ilim adamlarından biri olan Ahmet Hamdi Akseki’nin din, toplum ve siyaset üzerindeki düşüncelerini inceliyor.</p><p>Dosya konumuza paralel şekilde birbirini takip eden dört ayrı “yorum” yazısına yer veriyoruz. Mevlüt Uyanık, “Felsefeyi Anadolu’da Yeniden Yurtlandırmak” başlıklı çalışmasında içinde yaşadığımız topraklarda felsefe geleneğinin izini sürüyor. Bunu takip eden (ve adeta tamamlayan) diğer yazıda ise İbrahim Ulukütük kapsamlı bir literatür değerlendirmesiyle Türkiye’de Osmanlıca felsefe çalışmalarını ele alıyor.</p><p>Abdullah Metin, “Osmanlı Siyasi Düşüncesinin Serencamı” başlıklı çalışmasında, tarihteki en büyük İmparatorluklarından biri olan ve buna uygun şekilde özgün bir siyaset ve devlet modeli üreten Osmanlı’da siyasî düşüncenin temel uğraklarına değiniyor. Hayrettin Özler ise bu tartışmaları çok daha güncel bir perspektiften ele alıyor. Özler, yakın dönem siyasal hayatımıza damga vuran en önemli kavramlardan/yaklaşımlardan biri olan “Türk-İslam Sentezi”ni eleştirel ve sorgulayıcı bir dille değerlendiriyor.</p><p>Derkenar bölümünde Mehmet Kocaoğlu’na ait bir makale var. Kocaoğlu, “Global Yoksulluk ve Uluslararası Adalet” başlıklı çalışmasında küresel ölçekli sorunlara çözüm üretme arayışındaki küresel adalet teorileri oldukça yetkin bir şekilde ele alıyor. Kocaoğlu, küresel yoksulluk teorilerinin insan haklarını göz önünde bulunduran bir perspektif doğrultusunda değerlendirilmesi üzerinde duruyor.</p><p>Bu sayımızda ikinci bir dosya daha açtık. Bilindiği gibi Türkiye 24 Haziran 2018 günü tarihindeki en önemli seçim tecrübelerinden birini yaşadı. Cumhurbaşkanlığı hükümet sisteminin ilk başkanını seçtiğimiz 24 Haziran günü yeni dönemin ilk parlamentosu için de oy kullandık. Bu süreç, Türkiye’deki siyasal sistemin dönüşümü açısından da tarihî bir eşik olarak görülebilir. Muhafazakar Düşünce dergisi olarak bu süreci doğru anlamak ve anlamlandırmanın gerektiği düşüncesiyle 24 Haziran seçimlerine yönelik oldukça nitelikli yazılardan oluşan bir dosya hazırladık. Bu dosyamızın ilk makale yazarı Hatem Ete, yeni sistemin eski siyaset tarzına da bir meydan okuma olduğunu ileri sürüyor. Nebi Miş ise “Yeni Siyasal Sistemin İlk Seçimleri ve Sonuçlarının Karşılaştırmalı Analizi” başlıklı yazısında yeni sistemin ilk seçimlerine yönelik oldukça nitelikli ve kapsamlı bir analiz sunuyor. Dosyanın ve dergimizin bu sayısının son makalesi ise Mustafa Altunoğlu’nun kaleminden çıktı. Altunoğlu, 24 Haziran seçimlerini “Türk sağı”nın genel ideolojik konumlanışı, oluşan ittifaklar ve sonuçlar bakımından değerlendirdi. Bu yazının siyasetin bundan sonra akacağı mecra açısından oldukça ciddi ipuçları içerdiği söylenebilir.</p><p>Son olarak önümüzdeki sayımızın yirmi beşinci vefat yıldönümünde merhum Cumhurbaşkanı Turgut Özal’ın siyasî kimliği ve döneminde izlenen politikaların Türkiye’nin bugününe etkileri üzerine olacağını hatırlatıyor; katkılarınızı beklediğimizi bir kez daha ifade ediyoruz. Verimli ve keyifli okumalar dileğiyle tüm okuyucularımıza saygılarımızı sunuyoruz.</p><h3>Türk-İslam Düşüncesinin Doğası</h3><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">FIKIH OLARAK TÜRK DÜŞÜNCESİ -İslâm-Türk Düşüncesinin Doğası Üzerine- / BEDRİ GENCER<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">FIKIH OLARAK TÜRK DÜŞÜNCESİ -İslâm-Türk Düşüncesinin Doğası Üzerine- / BEDRİ GENCER<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Modern çağda İslâm düşüncesi ile birtakım ontolojik küllî kaziyelere ulaşmayı gaye edinen hikmet-i nazariye kasd edilir. Hâlbuki ilim/ zan (episteme/doxa) ayırımına göre lafzen düşünce, hikmet-i nazariye (ilim) değil, özelde fıkıh=phronesis denen hikmet-i ameliye (zan) alanına girer. Fıkıh, beşerî dünyayı düzenleyecek hükümler koymak üzere küllîden hareketle cüz’î problemlere çözümler üretmek, böylece ilâhî/tabiî hukuk olarak hikmet-i nazariyeyi beşerî dünyaya tercüme etmektir. “İlk fıkıh” olarak usûl-i fıkıh, düşüncenin dayanacağı aslı, hareket edeceği merkezi, “son fıkıh” olarak fürû-‘ı fıkıh, açılacağı daireyi gösterir. Dolayısıyla fıkıhta düşünce/sosyoloji, teoloji/ sosyoloji ayırımları ortadan kalkar, son Osmanlı devrinde Hamdi Yazır, Abdülhakim Arvasî, Ziya Gökalp misallerinde görüldüğü gibi, fıkhın üç boyutunu (zâhir-bâtın-içtimaî) konu alan üç kültür (medrese-tekke-mektep), ortak bir fıkıh dilinde buluşur. Türk sosyolojisinin öncüsü Ziya Gökalp, usûl-i fıkha içtimaî-tarihî boyut katarak ulusu kuracak filoloji ile devleti kuracak sosyolojiyi fıkıh geleneğinde temellendirmeye yöneldi. Ancak Cumhuriyet devri Türk düşüncesi, fıkıh geleneğinden kopmakla düşüncenin hareket edeceği merkezi ve açılacağı daireyi, dolayısıyla yerelden evrensele uzanan köklü ve küllî düşünce üretme imkânını kayb etmiş, Nurettin Topçu misalinde görüldüğü gibi, entelektüel teşevvüş kaderi olmuştur. Batı’nın son büyük filozofu sayılan Martin Heidegger, Batı düşüncesinin yaşadığı krizin çözümünü fıkıh=phronesis’e dönmekte bulduğu gibi, Türk düşüncesi de ancak fıkıh paradigmasına dönmekle yaşadığı çıkmazdan kurtulabilir.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">ERKEN DÖNEM HİLAFET ÖRNEKLERİ IŞIĞINDA İSLAM’DA DEMOKRATİK BİR HİLAFET TASAVVURU MÜMKÜN MÜ? / ERDAL AYDIN<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">ERKEN DÖNEM HİLAFET ÖRNEKLERİ IŞIĞINDA İSLAM’DA DEMOKRATİK BİR HİLAFET TASAVVURU MÜMKÜN MÜ? / ERDAL AYDIN<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Bu araştırmamızda Hz. Peygamberin vefatından sonra ümmet arasında hilafet ya da imamet denilen dini ve siyasi otoritenin nasıl ortaya çıktığı ele alınmıştır. Dinin temel kaynakları olan ayet ve hadislerde İslam Devlet Başkanı’nın seçilmesine dair tafsilli bir model olmadığını görmekteyiz. Sahabeler arasında bilhassa ilk dört Halifenin durumu dikkate alındığında Hz. Ebu Bekir dar bir Meclis tarafından seçilmiştir. Hz. Ömer ise Hz. Ebubekir tarafından vasiyetle gelmiştir. Hz. Ömer arkasında bir heyet bırakmıştır. Hz. Osman bu heyet tarafından seçilmiştir. Hz. Ali ise Hz. Osman’ın şehid edilmesinden sonra Hariciler tarafından oluşturulan terör ve kaos ortamının acilen bertaraf edilmesi maksadıyla bilhassa ekabirden sahabelerin telkin ve teşvikiyle Medine ahalisi tarafından seçilmiştir. Neticede ilk dört halife yapısal olarak farklı yöntemlerle başa gelmiştir. Bu şekilsel farklılıklarla beraber hilafetin ruhunu teşkil eden unsurlar dikkate alındığında demokratik bir hilafet tasavvurunun mümkün olduğuna inanmaktayız. Etnik ve mezhepsel farklılıkların temel hak ve özgürlükler kapsamında değerlendirildiği ve İslam ülkelerinin egemenlik anlayışlarına halel vermeyecek şekilde İslam İşbirliği Teşkilatı İslam Siyasal Birliğine dönüştürülebilir. İşte bu makalemizde İslam devlet yönetiminin ruhunu teşkil eden adalet, emanet, ehliyet,şûra, biat ve içtihad kavramları çerçevesinde Demokratik Hilafet’in yeniden tasavvuru ele alınacaktır.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">JÖN TÜRKLER VE SİYASAL ELİTİZM: AHMET RIZA BEY ÖZELİNDE BİR İNCELEME / İLYAS SÖĞÜTLÜ<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">JÖN TÜRKLER VE SİYASAL ELİTİZM: AHMET RIZA BEY ÖZELİNDE BİR İNCELEME / İLYAS SÖĞÜTLÜ<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Bu çalışma, Jön Türk hareketinin ana davası olan meşrutiyet savunusuna rağmen, hangi nedenlerle siyasal seçkinciliğe yöneldikleri ve meşrutiyetçilikle siyasal seçkinciliği nasıl tevil ettikleri sorusuna hareketin fikri önderlerinden Ahmet Rıza Bey özelinde cevap bulmayı amaçlamaktadır. İlk olarak Jön Türkler ve Ahmet Rıza Bey’in hararetle savundukları meşrutiyetten muratları, siyasal katılım ve temsili esas alan tam bir parlamenter rejimin tesisi olmayıp, kurtuluş reçetelerini hayata geçirmek üzere Padişah tarafından kendilerine danışılmasıdır. Zira Ahmet Rıza Bey’e göre henüz bu türden bir rejim için toplumsal koşullar müsait değildir. Koşulların hazır olmadığı bir ortamda bu türden bir değişim biçimsel düzeyde kalacak ve esprisine uygun bir içeriğe kavuşamayacaktır. Bu nedenle nesnel koşullar oluşana kadar halk adına siyasal kararları seçkinler vermelidirler. Dolayısıyla meşrutiyet rejiminden kastı, Anayasanın ilanı ve Osmanlı unsurlarını seçkinler düzeyinde temsil edecek bir parlamentonun açılmasıdır. Bununla amaçlanan, Osmanlı’nın siyasal birliğini korumak üzere Osmanlı vatanı ve vatandaşlığı fikri etrafında birlik fikrini oluşturmaktır. Ahmet Rıza Bey’in siyasal seçkinciliğe yönelten başka faktörler de bulunmaktadır. Diğer Jön Türkler gibi o da Osmanlı toplumunun sorunlarına çare aramak üzere Batı düşüncesiyle temasa geçtiği dönemde, Batı’da da revaçta olan pozitivizm, solidarizm ve sosyal Darwinizm gibi siyasal seçkinciliğe temel oluşturacak fikirlerle karşılaşmıştır. Nihayet Ahmet Rıza Bey ve diğer Jön Türklerin sınıfsal konum ve kaygılarının da onları seçkinci fikirlere yaklaştıran bir unsur olarak not edilmesi gerekir.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">AHMET AĞAOĞLU’NUN BATILILAŞMA DÜŞÜNCESİNDE TÜRKİYE’NİN TOPLUMSAL YAPISI VE KÜLTÜREL DEĞİŞİM / SALİH ZEKİ HAKLI<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">AHMET AĞAOĞLU’NUN BATILILAŞMA DÜŞÜNCESİNDE TÜRKİYE’NİN TOPLUMSAL YAPISI VE KÜLTÜREL DEĞİŞİM / SALİH ZEKİ HAKLI<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Cumhuriyetin ilk yıllarında önemli bir siyasetçi ve aydın olan Ahmet Ağaoğlu, dönemin birçok düşünürü gibi Türkiye’nin Batılılaşması ve kültür değişikliğiyle ilgili konularda eserler kaleme almıştır. Batı medeniyetinin en üstün medeniyet olduğunu belirterek, Türkiye’nin gelişmesi için bu medeniyeti tüm unsurlarıyla benimsemesi gerektiğini ifade etmiştir. Ağaoğlu’nun Batı’nın bu üstünlüğe bireyciliği, serbest teşebbüsü, rekabetçi demokrasiyi ve üstün bir ahlâkî sistemi benimsemek suretiyle eriştiğini vurgulamıştır. Türk toplumunun ise geleneksel anlayışından ve yaşantısı nedeniyle bu unsurları oluşturamadığını dile getirmiştir. Bu nedenle Türk modernleşmesinin bu değerlerin ortaya çıkmasına mâni olan engelleri ortadan kaldırması gerektiğine inanmıştır. Ağaoğlu’nun medeniyet ve Batılılaşmayla ilgili birçok önerisi Türkiye Cumhuriyeti’nin yeni yönetici kadrosu tarafından hayata geçirildiği görülmektedir. Bunun belki de tek istisnası Ağaoğlu’nun liberal bir siyasî ve iktisadî sistemin de kurulmasına yönelik görüşleri olmuştur.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">SABRİ ÜLGENER, KEYNESYEN İKTİSAT VE LİBERALİZM / ADEM LEVENT<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">SABRİ ÜLGENER, KEYNESYEN İKTİSAT VE LİBERALİZM / ADEM LEVENT<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Sabri Ülgener, iktisadi zihniyet ve iktisat ahlakı araştırmalarıyla dikkat çekmiş önemli bir düşünürdür. Ülgener’in zihniyet analizi ile Osmanlı ve Cumhuriyet toplumlarının niçin kapitalistleşemediği sorusu üzerine ciddi oranda bir yazın bulunurken Ülgener’in iktisadi düşüncesinin iktisadi politika bağlamında yeterince ele alınmadığı görülmektedir. Bu bağlamda Ahmet Güner Sayar’ın Ülgener’in Keynesçi yönünü öne çıkarması önemlidir. Sayar, Ülgener’i Keynesçi ve iktisadi planlamacı olarak değerlendirirken Ülgener’i liberalizm bağlamında yorumlayanları eleştirmektedir. Ülgener’in Keynesyen iktisat tercihi ülkenin iktisadi gelişme koşullarıyla ilişkili bir durumdur. Ülkenin hızlı kalkınmaya olan ihtiyacı, devlet merkezli kalkınma çabalarını gerekli kılmıştır. Bu nedenle Ülgener, Keynesyen iktisadı tercih etmiştir. Ancak Ülgener’in iktisadi politikada Keynesyen iktisadı tercih etmesi, kendisinin liberal bir isim olarak anılmasına engel oluşturmamaktadır. Çünkü Keynes ve Keynesyen iktisat liberalizmden ayrı veya ona karşıt değildir. Keynes, kapitalist sistemin varlığından herhangi bir rahatsızlık duymamıştır. Kapitalizmin gireceği tehlikeler noktasında kapitalist sistemi kurtaracak uyarılar yapmıştır. Ancak Ülgener’i düşünsel politik bir angajman olarak pür liberalizmle ilintilendirmek yerinde değildir. Ülgener’in söz konusu liberalliği politik kimlik savunusu biçiminde değil, Cumhuriyet tecrübesi içerisinde sol karşıtlığı bağlamında anlamlıdır.<br /></div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">DİNİN İHYASI, TOPLUMUN MASLAHATI, DEVLETİN BEKÂSI: AHMET HAMDİ AKSEKİ ÜZERİNE BİR ÇÖZÜMLEME / HİCRET TOPRAK<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">DİNİN İHYASI, TOPLUMUN MASLAHATI, DEVLETİN BEKÂSI: AHMET HAMDİ AKSEKİ ÜZERİNE BİR ÇÖZÜMLEME / HİCRET TOPRAK<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Türkiye’de Cumhuriyetin kuruluş yılları yalnızca siyasal örgütlenmenin değil, aynı zamanda kamusal hayatın ve toplumsal yapının laikleştirilmesine yönelik köklü reformların hayata geçirildiği bir dönemi yansıtmaktadır. Bu dönemde “asri ve milli bir ulus yaratma” idealine yönelik olarak atılan adımların toplum katında her zaman güçlü bir karşılık bulabildiğini söylemek güçtür. Dönemin baskın politik eğilimlerinden güç alan pozitivist düşünce ikliminde dinsel bakiyenin de sık sık muahaze ve muhasaraya maruz bırakıldığını gözlemlemek zor değildir. Ahmet Hamdi Akseki, bu dönemde üstlendiği resmi görevlerin yanı sıra yoğun bir yayın faaliyetiyle söz konusu muaheze ve muhasaralar karşısında dikkat çekici bir misyon üstlenmiştir.<br /> Bu bildiride Türkiye Cumhuriyetinin kuruluş döneminde devlet eliyle yürütülen din hizmetlerinin önemli aktörlerinden birisi olarak bilinen Ahmet Hamdi Akseki’nin düşünce ve eylem dünyası din ve devlet politikaları açısından aydınlatılmaya çalışılacak; hem devletin bekâsını, hem de toplumun maslahatını önceleyen yönelimleriyle, dinin ihyasına ilişkin çabalarını nasıl dengelemeye çalıştığı tartışılacaktır.<br /> Anahtar Kelimeler: Ahmet Hamdi Akseki, Diyanet İşleri Başkanlığı, Türkiye Cumhuriyeti, Tek Parti Dönemi, laiklik, din politikaları.</div></div><h3>Yorum</h3><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">FELSEFEYİ ANADOLU’DA YENİDEN YURTLANDIRMAK -Türk Felsefesine Giriş- / MEVLÜT UYANIK<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">FELSEFEYİ ANADOLU’DA YENİDEN YURTLANDIRMAK -Türk Felsefesine Giriş- / MEVLÜT UYANIK<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Türkler-Oğuzlar tarihte sürekli bir devlet geleneğine sahip olarak kadim milletlerinden birisidir. Türkistan dediğimiz İç Asya’dan Batı’ya üç ana kol üzerinden göç etmişler, yerleştikleri toprakları yurt edinmiş, birçok devletler kurdular. Karadeniz üzerinden Balkanlara; günümüz Afganistan-Pakistan hattı üzerinden Ortadoğu’ya ve ana ipek yolu üzerinden Anadolu’ya geçmişlerdir. Buralardaki kültürleri getirdikleriyle harmanlayıp yeni bir kültür ve medeniyet tasavvuru oluşturmuşlardır.<br /> Bu metnin uzak amacı, Farabi’nin İlimlerin Sayımı adlı metnini hareket noktası alarak “Felsefeyi Anadolu’da Yeniden Yurtlandırmak” için bu kültürün yeniden okunması ve güncellenmesine katkı sağlamaktır. Yakın amacı ise Türkiye Cumhuriyeti ile birlikte Türkçe düşünmek ve “Türk Felsefesi oluşturma”ya yöneliktir. Bu bağlamda Orhun abideleri (7.yy), Kâşgarlı Mahmud’un Dîvânu Lugâti’t-Türk (1072), Yusuf Hâs Hâcib’in Kutadgu Bilig, (1069) Edip Ahmet Yükneki’nin Atabet’ül Hakayık (12.yy), Ahmed Yesevi’nin Divan (13.yy) adlı eseri ile Dede Korkut Kitabı Türkçe ve/ya Türk Felsefesinin kurucu metinleri olarak değerlendirilmektedir.<br /> Metnin olası katkısı, felsefenin medeniyet ve kültür ile ilişkisini inceleyip, Türk tarihi ve coğrafyasında devamlılık halindeki Türk düşüncesi ve Türk kültürünü, dünyaya evrensel mesajlar verebilecek bir güçte, felsefenin diliyle anlatma çabası olarak görülebilir.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">ÇAĞDAŞ TÜRKİYE’DE FELSEFENİN OSMANLICASINI KEŞFETMEK: BİR LİTERATÜR DEĞERLENDİRMESİ / MEHMET ULUKÜTÜK<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">ÇAĞDAŞ TÜRKİYE’DE FELSEFENİN OSMANLICASINI KEŞFETMEK: BİR LİTERATÜR DEĞERLENDİRMESİ / MEHMET ULUKÜTÜK<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Bu makalede çağdaş Türkiye’de felsefenin Osmanlıcasına ya da Osmanlı Felsefesi alanında son yıllarda yazılmış bazı eserler ve ele aldıkları konu ve problemler incelenecektir. Literatür çalışmasına dayalı olarak ele aldığımız metinler ve yazarları Osmanlı Felsefesi’nin keşfi ve gün yüzüne çıkarılması anlamında farklı noktalardan önemli katkılarda bulunmuşlardır. Nihat Keklik ile üniversitelerde Türk-İslam Düşüncesi kürsüsü kurulmuş ve bu kürsü de genel olarak Türk-İslam düşüncesinin yanında Osmanlı Felsefesi ile ilgili de önemli çalışmaların önü açılmıştır. Fazlıoğlu yaptığı çalışmalarla, doğrudan yazma eserlere başvurarak, Felsefenin Osmanlıcasının kayıp halkalarını keşfe çıkmış, derin yapısını ihata etmeye çalışmış ve nazari ufkunu inşaya gayret etmiştir. Demir, Philosophia Ottomanica adını verdiği eserle Felsefenin Osmanlıcasının külli bir resmini çıkarmaya çalışmıştır. Türker, Müteahhirun döneminde Felsefenin Osmanlıcasının farklı ve kavram ve boyutları üzerine uzun soluklu çalışmalar yapmıştır. Alper, İslam Felsefesinin şerhi ve haşiyesi olarak Osmanlı Felsefesinin en can alıcı parçalarından bir derleme hazırlamıştır. Utku, geç-Dönem Osmanlı’da Felsefenin konu ve problemlerinde yaşanan değişimi yayıma hazırladığı eserler üzerinden göstermeye çalışmıştır. Kara, Osmanlı’dan Cumhuriyet’e hangi koşullar altında geçildiğini ve geçiş sürecinde felsefi dilde ne gibi değişimler yaşandığını titiz bir şekilde ortaya koymuştur.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">OSMANLI SİYASİ DÜŞÜNCESİNİN KÖKENLERİ VE ANA HATLARI / ABDULLAH METİN<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">OSMANLI SİYASİ DÜŞÜNCESİNİN KÖKENLERİ VE ANA HATLARI / ABDULLAH METİN<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Bu çalışmanın amacı Osmanlı siyasi düşüncesinin ana hatlarını tartışmaktır. Osmanlı 13. yüzyılın sonunda Söğüt merkezli olarak kurulmuştur, fakat nev-zuhûr bir devlet değildir. Türklerin Orta Asya’dan Avrupa’ya uzanan tarih yolculuğunda kurmuş oldukları devlet zincirinin son halkası olan Osmanlılar Türk ve İslam devlet geleneklerinin taşıyıcısıdır. Osmanlı bir uç beyliği olarak kurulmuş ve devletleşme imtihanını Bizans’a karşı vermiştir. Bu imtihanı başarıyla geçerek Roma İmparatorluğu’nun da varisi olmuştur. Anadolu’da, Avrupa’da, Arap yarımadasında, Yakın Asya’da, Kuzey Afrika’da önemli topraklara sahip olan ve üç denize hâkim olan Osmanlı, bu denli geniş topraklarda hüküm sürmenin gerektirdiği siyasi kabiliyeti tarihten ve coğrafyadan öğrenmiştir. Devletin ve Hanedan’ın bekasını öncelediği için pragmatik ve esnek bir siyaset uygulamıştır. Katılıktan uzak bu siyasi anlayış devletin kendi kurumlarını oluşturabilmesini ve gerektiğinde yeni şartlara adapte olmasını kolaylaştırmıştır. Devletin tevarüs ettiği gelenek, süreç içerisinde kendi tesis ettiği kurumlar ve düşünsel anlamda kırılma noktaları Osmanlı’nın siyasi düşüncesinin bütününü teşkil etmektedir. Bu çalışmanın amacı tüm bu gelenekleri, kurumları ve kırılma noktalarını detaylarıyla ele almaktan ziyade noktaları birbirine bağlamak suretiyle Osmanlı siyasi düşüncesinin değişim çizgisini göstermeye çalışmaktır.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">MAHLASLAR DERYASI/FİKİR SAHRASI: TÜRK/İSLAM SENTEZİ YA DA ANTİNOMİSİ / HAYRETTİN ÖZLER<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">MAHLASLAR DERYASI/FİKİR SAHRASI: TÜRK/İSLAM SENTEZİ YA DA ANTİNOMİSİ / HAYRETTİN ÖZLER<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Bu yazı sistematik bir yazın taraması yapmadan veya empirik bir araştırmaya dayanmadan Türk/İslam düşüncesi veya sentezi veya özdeşliği hakkında yazılan ve söylenen fikirler yığınını eleştirmektedir. Sadece tecrübî olarak konu üzerinde düşünen herkesin aklına gelen şu soruları tartışmaktadır: Türk/İslam sentezi veya özdeşleştirme felsefesi nedir? Bir ideoloji veya hareket midir? Bir Aydınlanma veya Rönesans mıdır yoksa seküler ideolojik bir aygıt mıdır? Geçmişi açıklayan ve geleceğe dönük tasavvurları olan bir düşünce ekolü müdür? Yoksa bir tür kendilik arayışı, milliyetçi bir volksgeist peşinde hermenötik bir çırpınış mıdır? Bu yazıda İslam/ Türk tarihini, kültürel sembollerini ve Türklük ile Müslümanlık arasında kurulan homolojileri değil sadece Türk/İslam sentezi veya özdeşleştirme fikrini, belli bir kalıba sokmadan, üç temel açıdan eleştirmeye çalıştım. Her bir eleştiri Türk/İslam sentezi ile ima edilen veya edilebilecek teze odaklanacak. Birinci ima güçlü ve etkileyici bir geleneğin varlığı ve ona dönüşün bir tür felsefi, siyasal ve kültürel Rönesans’ı potansiyel olarak barındırdığıdır. Bu imadan hareketle birinci eleştiride yönünü kaybetmiş bir topluma yeni bir diriliş ve bütünleşme imkânı olarak bu yaklaşım sorgulanacak. İkinci ima Türk/İslam sentezinin Türkiye toplumunun üzerinde uzlaşıya varabileceği asgari siyasal ve toplumsal müşterekler bütünü olduğudur. İkinci eleştiride Türk/İslam sentezinin, anlam arz eden bir bütünlüğü henüz sağlayamamış bir topluma toplumsal uzlaşı, birlik ve beraberlik sağlayacak bu asgari müşterekliği sorgulanacak. Üçüncü ima Türk/İslam sentezinin Türkiye’de muhafazakâr düşüncenin gelişimine katkı sağlayacak hermenötik bir kendilik arayışı olacağıdır. Doğal olarak, üçüncü eleştiri de, bu sentezin Türkiye’de muhafazakâr düşünceye faydalı mı yoksa tam aksine zararlı mı olacağını sorgulayacak.</div></div><h3>Derkenar</h3><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">GLOBAL YOKSULLUK VE ULUSLARARASI ADALET: SİYASET FELSEFESİ PERSPEKTİFİNDEN BİR DEĞERLENDİRME / MEHMET KOCAOĞLU<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">GLOBAL YOKSULLUK VE ULUSLARARASI ADALET: SİYASET FELSEFESİ PERSPEKTİFİNDEN BİR DEĞERLENDİRME / MEHMET KOCAOĞLU<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Uluslararası adalet teorileri uluslararası arenada geçerli olacak adalet ilkelerini ortaya koyma amacı taşırlar; global yoksulluk, insancıl müdahale, adil savaş, insan hakları ve göç gibi sorunları tartışarak adalet probleminin alanını domestik alandan uluslararası alana genişletirler. Global yoksulluk son zamanlarda siyaset felsefesi literatüründe en çok tartışılan sorunlardan bir tanesi olup, disiplinlerarası bir problemdir. Bu makalenin amacı uluslararası adaletin en önemli problemlerinden bir tanesi olan global yoksulluğun azaltılmasında başvurulabilecek ahlaki temelleri ortaya koymaktır. Bu sebeple, makalede ilk olarak global yoksulluğun etik bir mesele olarak farklı boyutları açıklanmaktadır. İkinci olarak, global yoksulllukla ilgili siyaset felsefesi literatürde baskın olan “Zarar İlkesi” ve “Yardım Etme Ödevi” olarak adlandırılan ahlaki iki ilkenin temel argümanları eleştirel olarak analiz edilmektedir. Her iki ahlaki ilke kısmen akla yatkın olup; kendi içinde yetersizdir. Buradan hareketle bu makale, global yoksulluğun azaltılmasında her iki ahlaki ilkenin yetersiz olduğu ve özellikle insan haklarını esas alan bir temelden hareketle desteklenmeleri gerektiğini savunmaktadır.</div></div><h3>24 Haziran Seçimleri</h3><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">24 HAZİRAN SEÇİMLERİ: YENİ SİSTEMİN SİYASETİ VE SOSYOLOJİ / HATEM ETE<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">24 HAZİRAN SEÇİMLERİ: YENİ SİSTEMİN SİYASETİ VE SOSYOLOJİ / HATEM ETE<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> 24 Haziran 2018’de gerçekleşen seçimler, 16 Nisan 2017 referandumunda kabul edilen Cumhurbaşkanlığı Hükümet Sisteminin hayata geçmesini sağlaması ve seçmenin oy verme davranışını etkileyecek pek çok yeni düzenleme içermesi dolayısıyla siyasi tarihimizin en önemli seçimlerinden biri olarak değerlendirilebilir.<br /> Seçimlerde, AK Parti ve MHP’den oluşan Cumhur ittifakı, Erdoğan’ı yeni sistemin ilk Cumhurbaşkanı seçtirmeyi ve yeni sistemi etkili işletmek üzere Meclis çoğunluğunu elde etmeyi hedeflerken, CHP, İYİ Parti ve SP’den oluşan Millet ittifakı ve HDP, Erdoğan’ı Cumhurbaşkanı seçtirmemeyi veya Meclis çoğunluğunu sağlayarak Cumhurbaşkanını Meclis üzerinden dengelemeyi hedefliyordu.<br /> Seçimler, Erdoğan’ın ilk turda Cumhurbaşkanı seçilmesi ve Cumhur ittifakının Meclis çoğunluğunu elde etmesiyle sonuçlandı. Bu çerçevede, yeni sisteme öncülük eden Cumhur ittifakı, sistemi hayata geçirme imkanı da yakalamış oldu.<br /> Bu makalede, seçimlerin siyasi bağlamını ortaya koymak üzere, 2007 Cumhurbaşkanlığı krizinden 24 Haziran seçimlerine kadar geçen sürede siyasetin geçirdiği kritik süreçleri ve bu süreçlerin siyasal sistem değişikliği üzerindeki etkileri tartışıldıktan sonra, seçimlerin kısa ve orta vadeli siyasi ve toplumsal sonuçlarına değinilecektir.</div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">YENİ SİYASAL SİSTEMİN İLK SEÇİMLERİ VE SONUÇLARININ KARŞILAŞTIRMALI ANALİZİ / NEBİ MİŞ<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">YENİ SİYASAL SİSTEMİN İLK SEÇİMLERİ VE SONUÇLARININ KARŞILAŞTIRMALI ANALİZİ / NEBİ MİŞ<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Türkiye siyasal hayatı ve demokrasi tarihi açısından 24 Haziran seçimleri gerçek anlamda bir “milat” özelliği taşımaktaydı. Bu seçimlerin ardından, Türkiye’de parlamenter sistem sona erdi ve Cumhurbaşkanlığı hükümet sistemine geçildi. Ayrıca bu seçimlerde ilk kez Cumhurbaşkanlığı ve parlamento seçimleri eş zamanlı olarak yapıldı. Partiler arasında yasal düzlemde ittifak kurulmasını sağlayan değişiklikler de ilk olarak bu seçimde uygulandı. İttifak düzenlemesinin bir gereği olarak ittifak yapan partilerin toplam oyunun yüzde on barajını geçmesi durumunda ittifaka dâhil olan partilerin seçim barajı sorunu ortadan kalktı. Bu sayede ittifak içindeki bazı partiler, ittifak düzenlemesindeki oy hesaplama yöntemi açısından avantajlı hale geldi. Ayrıca bu seçimlerde Cumhurbaşkanının ilk turda seçilebilmesi için yüzde 50’nin üzerinde oy alması gerekliliği, bu seçimlere yönelik kurulacak çeşitli ittifakların da önünü açtı.<br /> Bu makale 24 Haziran Cumhurbaşkanlığı ve parlamento seçimlerinin sonuçlarını, bu seçimlerdeki “ilkleri” merkeze koyarak analiz etmeyi amaçlamaktadır. Çalışmada öncelikle 24 Haziran seçimlerinin Türkiye siyaseti açısından “siyasi anlamı”na odaklanılmakta ve seçimlere yön veren temel dinamikler ele alınmaktadır. Ardından AK Parti, CHP, MHP, HDP, ve İYİ Parti açısından seçim sonuçları analiz edilmekte, geçmiş seçimlerin sayısal verilerine kıyasla partilerin ve başkan adaylarının performansları değerlendirilmektedir.<br /></div></div><div class="clear"></div><div class="toggle close"><h3 class="toggle-head-open">TÜRK SAĞI VE 24 HAZİRAN SEÇİMLERİ / MUSTAFA ALTUNOĞLU<i class="fa fa-angle-up"></i></h3><h3 class="toggle-head-close">TÜRK SAĞI VE 24 HAZİRAN SEÇİMLERİ / MUSTAFA ALTUNOĞLU<i class="fa fa-angle-down"></i></h3><div class="toggle-content"> Türkiye’de 24 Haziran 2018’de siyasal tarihin en önemli seçim tecrübelerinden biri yaşanmıştır. 24 Haziran günü seçmenler ilk kez cumhurbaşkanlığı yönetim sistemi kapsamında oy kullanmış; bu şekilde hem cumhurbaşkanını hem de parlamentoda kimlerin temsil edileceğini belirlemiştir. Yeni sistemin bu ilk seçimlerinde Recep Tayyip Erdoğan cumhurbaşkanlığı koltuğuna oturmaya hak kazanmıştır. Ayrıca AK Parti, MHP ve BBP’nin katılımı ile oluşan Cumhur İttifakı’nın Millet İttifakı karşısında açık bir üstünlük elde ettiği anlaşılmıştır. Bu çalışma 24 Haziran seçimlerini siyasi yelpazenin sağında yer alan partiler esasında değerlendirmeyi hedeflemiş ve AK Parti, MHP ve İYİ Parti’nin gösterdikleri performansa odaklanmıştır. Bu amaçla önce Türkiye’de sağın kısa tarihine değinilmiştir. Çalışmanın iddialarından biri, Türkiye’de siyasi yelpazenin sağında yer alan partilerin ciddi bir ideolojik ve sosyolojik ortaklığa sahip olmalarıdır. Bu ortaklık bir seçimden diğerine siyasi partiler arasında yaşanan oy geçişlerinde fazlasıyla belirleyici olabilmektedir. 24 Haziran seçimleri bunu bir kez daha göstermiştir. AK Parti’nin bir önceki genel seçime göre oy kaybettiği yerlerde büyük oranda ya MHP ya da MHP ile birlikte İYİ Parti avantaj elde etmiştir. Buna karşılık hem İYİ Parti’nin Saadet Partisi ve Demokrat Parti gibi diğer sağ kulvarda yer alan partilerle birlikte içinde CHP’nin de yer aldığı Cumhur İttifakı’nın bir parçası olarak seçimlerde yarışması hem de İYİ Parti’nin sadece MHP ve AK Parti değil CHP seçmenlerinden de oy alabilmesi sadece sağ ve sol arasındaki ayrımı esas alarak 24 Haziran’da ortaya çıkan sonuçları analiz etmeyi güçleştirmektedir.</div></div></div></div></div><p></p></div> <span style="display:none" class="updated">2018-11-19</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.muhafazakar.com/author/admin/" title="admin tarafından yazılan yazılar" rel="author">admin</a></strong></div><div class="share-post"> <span class="share-text">Paylaş</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://www.muhafazakar.com/?p=2174" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="http://twitter.com/home?status=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası http://www.muhafazakar.com/?p=2174 via @@muhafazakardd" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.muhafazakar.com/?p=2174&amp;name=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.muhafazakar.com/?p=2174&title=54. Sayı &#8211; Türk İslam Düşüncesinin Doğası" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> </article><div class="post-navigation"><div class="post-previous"><a href="http://www.muhafazakar.com/54-sayi-turk-islam-dusuncesinin-dogasi/" rel="prev"><span>Önceki</span> 54. Sayı &#8211; Türk İslam Düşüncesinin Doğası</a></div><div class="post-next"></div></div> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>İlginizi Çekebilir?</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="http://www.muhafazakar.com/uluslararasi-din-sosyolojisi-sempozyumu/"> <img width="1600" height="837" src="http://www.muhafazakar.com/wp-content/uploads/2018/01/dp.jpeg" class="attachment-tie-medium wp-post-image" alt="dp" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="http://www.muhafazakar.com/uluslararasi-din-sosyolojisi-sempozyumu/" rel="bookmark">Uluslararası Din Sosyolojisi Sempozyumu</a></h2><p>Uluslararası Din Sosyolojisi Sempozyumu Sempozyum Tarihi: 10-12 Mayıs 2018 Sempozyum Yeri: Aksaray Başvurular: http://dinsosyolojisi.aksaray.edu.tr E-Posta: 1.dinsosyolojisi@gmail.com ...</p></div> </section><div id="comments"><div class="clear"></div></div></div> <aside id="sidebar"><div class="theiaStickySidebar"><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Ara:</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.muhafazakar.com/"> <label> <span class="screen-reader-text">Arama:</span> <input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" title="Arama:" /> </label> <input type="submit" class="search-submit" value="Ara" /></form></div></div><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>sİzİ Haberdar edelim</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="widget-feedburner-counter"><p>E-mail adresinizi girin. (Hesabınıza gelen feedburner e-mailini doğrulayın.)</p><form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=MuhafazakarDnce', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <input class="feedburner-email" type="text" name="email" value="Mail girin" onfocus="if (this.value == 'Mail girin') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Mail girin';}"> <input type="hidden" value="MuhafazakarDnce" name="uri"> <input type="hidden" name="loc" value="en_US"> <input class="feedburner-subscribe" type="submit" name="submit" value="Abone Ol"></form></div></div></div><div id="latest_tweets_widget-2" class="widget twitter-widget"><div class="widget-top"><h4> <a href="http://twitter.com/muhafazakardd">@Muhafazakardd</a></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="twitter-widget-content" ><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>"Ahmet Rıza Bey de diğer Jön Türkler gibi o da Osmanlı toplumunun sorunlarına çare aramak üzere Batı düşüncesiyle t… <a href="https://t.co/lBtBRRinFt" class="twitter-link">https://t.co/lBtBRRinFt</a><small class="twitter-timestamp"><abbr title="2018/11/26 18:27:30">2018/11/26</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i><a href="http://twitter.com/veyisates" class="twitter-user">@veyisates</a> Erken Dönem Hilafet Örnekleri Işığında İslam’da Demokratik Bir Hilafet Tasavvuru Mümkün mü?<small class="twitter-timestamp"><abbr title="2018/11/24 10:48:47">2018/11/24</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Etnik ve mezhepsel farklılıkların
temel hak ve özgürlükler kapsamında ve
İslam ülkelerinin egemenlik anlayışların… <a href="https://t.co/DXWlIZeRdf" class="twitter-link">https://t.co/DXWlIZeRdf</a><small class="twitter-timestamp"><abbr title="2018/11/24 10:44:53">2018/11/24</abbr></small></li></ul></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Facebook&#8217;ta Biz</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/muhafazakardusunce1/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Tanıtım Filmimiz</h4><div class="stripe-line"></div></div><div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/a4oM2ZgN0x0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>15 TEMMUZ ÖZEL</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan250-250"><div class="e3lan-cell"> <a href="/15-temmuz-sempozyumu"  > <img src="http://www.muhafazakar.com/wp-content/uploads/2017/05/15.jpg" alt="" /> </a></div></div></div></div><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Ayın VİDEOSU</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><iframe width="420" height="315" src="https://www.youtube.com/embed/OUNtSQ5oVEM?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></div></div><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>BİLGİ:</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://pirireisajans.com"><img src="http://www.muhafazakar.com/wp-content/uploads/2015/09/PİRİ-BACKLİNK.png" alt="PİRİ BACKLİNK" width="400" height="161" class="aligncenter size-full wp-image-817" /></a></div></div></div></div> </aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"></div><div class="clear"></div> </footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="http://pirireisajans.com/" rel="dofollow">Ankara Kitap Baskı </a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.muhafazakar.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div class="alignleft"> © Copyright 2018, All Rights Reserved <a href="http://www.megafonn.com/anasayfa/web-tasarimi/" rel="dofollow">Ankara Web Tasarım</a></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Yukarı Git"></div><div id="fb-root"></div><div id="reading-position-indicator"></div> <script type="text/javascript" defer src="http://www.muhafazakar.com/wp-content/cache/autoptimize/js/autoptimize_fe8879d1d2a461393dbc0e412042c25d.js"></script></body></html>